inserted last key by dreamer1983
[Only Registered Users Can See Links. Click Here To Register]


The attach file is the new plugin version,welcome to download and upgrade it.

history log

1. under /var/bin: update mcas , camconfig, e2upgrade, oscam, spcs, proton
2. under /var/keys: update keydata.bin keydata.def

Some old plugins can't run above 1.2.09 , so please make sure upgrade this new plugin in spark1.2.09.


Freie Übersetzung in deutsch:
Einige ältere Plugins laufen nicht mehr unter Sparkfirmware 1.2.09 und höher.
Z.B. UpgradeE2 (wers braucht)


Welche Plugins sind nun in diesem Sammel-Paket enthalten?
calculate (Rechner)
CCcam214 (kein echtes CCcam, aber mit denselben Funktionen)
mgcamd.sh4
oscam-1.10rc-svn-sh4-linux
plugin-camconfig.s
plugin_e2upgrade.s
plugin_mcas_v1.3.s (wurde schon einzeln hier gepostet)
proton-tools (Anmerkung: Pay-Server werden hier im Forum nicht supportet)
spcs